Travis CI使用Ubuntu trusty

25 3月

之前Travis CI支持的Ubuntu 12.X,一般使用还好,但是对于有UI的,需要xvfb的有时候会有点问题。

现在直接支持Ubuntu Trusty了。使用方法

其他照旧。

发表评论

电子邮件地址不会被公开。